<!doctype html>
    <!--[if lt IE 7 ]> <html lang="en-us" class="no-js ie6"> <![endif]-->
    <!--[if IE 7 ]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
    <!--[if IE 8 ]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
    <!--[if IE 9 ]>    <html lang="en-us" class="no-js ie9"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://adz.ro/">

<title>ADZ-Online - AUR: Geplanter Protest floppt gewaltig</title>
<meta property="og:title" content="AUR: Geplanter Protest floppt gewaltig" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://adz.ro/inland/artikel-inland/artikel/aur-geplanter-protest-floppt-gewaltig" />
<meta property="og:image" content="https://adz.ro/fileadmin/user_upload/Fotos/Politik_Prateilogos/AUR_Logo.svg.png" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="218" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1583330601" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/12670f28bb.css?1631795470" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1571669462" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cookie_data_privacy/Resources/Public/css/cookieconsent.min.css?1544607900" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cookie_data_privacy/Resources/Public/css/common.css?1544607900" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ns_news_comments/Resources/Public/css/style.css?1564474345" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ns_news_comments/Resources/Public/css/font-awesome.min.css?1564474345" media="all">




<script src="/typo3conf/ext/cookie_data_privacy/Resources/Public/js/cookieconsent.min.js?1544607900" type="text/javascript"></script>
<script src="/typo3conf/ext/ns_news_comments/Resources/Public/js/jquery-2.2.4.min.js?1564474345" type="text/javascript"></script>




	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<meta name="description" content="">
	<meta name="author" content="">
	<meta name="google-site-verification" content="_8OakYiJmCVak8GqXLaUig9-8nG2BB8jg2IDhfJNdR0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/style.css?v=2">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/slightbox.css" type="text/css" media="screen,projection" />	
	<link rel="stylesheet" media="handheld" href="/fileadmin/templates/main/css/handheld.css?v=2">
  	<link rel="stylesheet" href="/fileadmin/templates/main/css/fontawesome.min.css" type="text/css">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/tablet.css" type="text/css">
    <link rel="stylesheet" href="/fileadmin/templates/main/css/mobile.css" type="text/css">
  	<link rel="stylesheet" href="/fileadmin/templates/main/css/google_search.css" type="text/css">
	

	<script src="/fileadmin/templates/main/js/libs/modernizr-1.7.min.js"></script>
  	<script async src="https://cse.google.com/cse.js?cx=ee2429833f3608335"></script>

<link rel="canonical" href="https://adz.ro/artikel"/>



</head>
<body id="p51" class="no-sidebar no-print no-metalinks">

	
  <div id="container">
    <header class="clearfix">
      <div class="topmenu">
        <ul>
	  <li><a href="/shortcuts/ueber-uns">Über uns</a></li><li><a href="/shortcuts/suche">Suche</a></li><li class="has-second-level"><a href="/shortcuts/abos">Abos</a></li><li><a href="/shortcuts/anzeigen">Anzeigen</a></li><li><a href="/shortcuts/jobs">Jobs</a></li><li><a href="/shortcuts/links">Links</a></li><li><a href="/shortcuts/rss-feed">Rss-Feed</a></li><li><a href="/shortcuts/impressum">Impressum</a></li><li class="last"><a href="/shortcuts/kontakt">Kontakt</a></li>	
        </ul>
      </div>

      <div class="logo">
        <a href="/">
          <h1 class="ir">Allgemeine Deutsche Zeitung für Rumänien</h1>
        </a>
      </div>
      <div id="print_logo">
        <img src="/fileadmin/templates/main/img/adzheader_950.png" />
      </div>
      <div id="searchbox">
        <!--<form action="/shortcuts/suche?tx_indexedsearch_pi2[action]=search&tx_indexedsearch_pi2[controller]=Search" method="post">
          <input type="text" name="tx_indexedsearch_pi2[search][sword]" />
          <input type="submit" name="tx_indexedsearch_pi2[search][submitButton]" value="Suchen"/>
        </form>-->
        <div class="gcse-searchbox-only" data-resultsUrl="/shortcuts/suche"  data-mobileLayout="disabled"></div>
        <div id="datum">
          <!-- filled by js -->
        </div>
      </div>
    </header>

    <div id="mainmenu" class="clearfix">
      <ul>
	<li><a href="/inland" class="active">Inland</a></li><li><a href="/wirtschaft">Wirtschaft</a></li><li><a href="/meinung-und-bericht">Meinung und Bericht</a></li><li class="has-second-level"><a href="/lokales">Lokales</a><ul class="second-level"><li><a href="/lokales/bukarest">Bukarest</a></li><li><a href="/lokales/hermannstadt">Hermannstadt</a></li><li><a href="/lokales/kronstadt">Kronstadt</a></li><li class="last"><a href="/lokales/temesch">Temesch</a></li></ul></li><li><a href="/kultur">Kultur</a></li><li><a href="/sport">Sport</a></li><li><a href="/tourismus">Tourismus</a></li><li><a href="/banater-zeitung">Banater Zeitung</a></li><li class="last"><a href="/karpatenrundschau">Karpatenrundschau</a></li><li class="menu-icon"><a href="javascript:void(0);" class="icon"><i class="fa fa-bars"></i></a></li>
      </ul>
    </div>

		<div id="main" role="main" class="clearfix">
      <div id="centralcontent">

            

      <!--TYPO3SEARCH_begin-->
      
<div id="c167" class="frame frame-default frame-type-list frame-layout-0"><div class="news news-single-item"><div class="section article" itemscope="itemscope" itemtype="http://schema.org/Article"><h1 class="articletitle" itemprop="headline">AUR: Geplanter Protest floppt gewaltig</h1><h3 class="articlesubtitle" itemprop="headline">Demo verdeutlicht Spaltung unter Rechtspopulisten</h3><!-- date --><p><strong class="news-list-date"><time itemprop="datePublished" datetime="2022-10-03">
						Montag, 03. Oktober 2022
						<!-- Montag, 03. 10. 2022 --></time></strong></p

			
				

				

				

	<!-- media files --><div class="news-single-img"><a href="/fileadmin/_processed_/6/0/csm_AUR_Logo.svg_4b61a9499b.png"
				title=""
				rel="lightbox[56369]"><img src="/fileadmin/_processed_/6/0/csm_AUR_Logo.svg_61c5a6b46e.png" width="240" height="164" alt="" /></a></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p><strong>Bukarest </strong>(ADZ) - Trotz schönen Wetters, mit Bussen herangefahrenen Demonstranten und einer breit angelegten Facebook-Kampagne haben am Sonntag in Bukarest gerade mal 3000 bis 4000 Anhänger an einem großen AUR-Aufmarsch teilgenommen.&nbsp;<br /><br /> Die Demonstranten sammelten sich am frühen Nachmittag am Universitätsplatz. Angefeuert von AUR-Chef George Simion riefen sie vor allem Parolen gegen Regierung, PNL und PSD und brachen dann zum Siegesplatz vor dem Regierungssitz auf. Hier funkte ihnen jedoch Konkurrenz dazwischen – die 2021 aus der AUR gefeuerte Senatorin Diana Șoșoacă und ihre eigene, etwa 300 Personen starke Gefolgschaft hatten den Platz in Beschlag genommen und wollten mitdemonstrieren. Die beiden rivalisierenden Parteien stritten auf einer improvisierten Tribüne um das Mikrofon, buhten einander aus und warfen sich gegenseitig vor, den Protest vereinnahmen zu wollen. Șoșoacă bezeichnete Simion als Verräter an der Sache der AUR. Als der Streit in ein Handgemenge ausartete, rief&nbsp;Șoșoacă die Gendarmen zu Hilfe.<br /><br /> Simions Demonstranten zogen auch zu den in der Nähe gelegenen Hauptgeschäftsstellen der Sozialdemokraten und Liberalen, wo sie Politiker der beiden Koalitionsparteien als diebisch und korrupt anprangerten. Die Gendarmerie führte einen Demonstranten ab, der Blankwaffen mit dabei hatte und zeigte einen weiteren für den Besitz eines Reizsprays an. &nbsp;<br /><br /> Einen Vorgeschmack auf Sonntag gab es in der Nacht zum Freitag, als Simion auf dem Siegesplatz randalierte und schließlich unter Protest seiner Leute auf eine Polizeiwache gebracht wurde, auch weil er offenbar trotz Führerscheinentzugs am Steuer unterwegs war. &nbsp;<br /><br /> AUR-Vorsitzender George Simion kündigte nach der Demonstration auf Facebook an, ab jetzt sonntägliche Proteste in jedem Landeskreis organisieren zu wollen.&nbsp;</p></div><div class="imagegallery clearfix"></div><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_print" title="Artikel Drucken"></a><a class="addthis_button_email" title="Artikel per email verschicken"></a><a class="addthis_button_google_plusone" title="Google+" /><a class="addthis_button_facebook" fb:like:layout="button_count" title="Facebook"></a><a class="addthis_button_twitter" title="Twitter"></a><a class="addthis_button_googletranslate" title="Artikel übersetzen"></a><a class="addthis_button_compact"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4df0980c42e66119"></script><!-- AddThis Button END --><div class="clearfix"></div><!-- Link Back --><div class="news-backlink-wrap"><a href="/inland">
						&lt;- Zurück zu: Inland
					</a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div>


<div id="c253" class="frame frame-default frame-type-html frame-layout-0"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    /*
    var disqus_config = function () {
    this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    */
  
	var tokens = window.location.href.split('/');	
	var disqus_config = function () {
    	//this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
    	this.page.identifier = tokens.at(0) + '//' + tokens.at(2) + '/artikel/artikel/'  + tokens.at(-1);
    };  

  
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://adz-ro.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div>


	<!--TYPO3SEARCH_end-->

	
<div id="c50" class="frame frame-default frame-type-html frame-layout-0"></div>

   

      <footer class="clearfix">      
	<div class="bottommenu">
	  <ul>
	    <li><a href="/shortcuts/ueber-uns">Über uns</a></li><li><a href="/shortcuts/suche">Suche</a></li><li class="has-second-level"><a href="/shortcuts/abos">Abos</a></li><li><a href="/shortcuts/anzeigen">Anzeigen</a></li><li><a href="/shortcuts/jobs">Jobs</a></li><li><a href="/shortcuts/links">Links</a></li><li><a href="/shortcuts/rss-feed">Rss-Feed</a></li><li><a href="/shortcuts/impressum">Impressum</a></li><li class="last"><a href="/shortcuts/kontakt">Kontakt</a></li>
	  </ul>
      <ul>
	    <li><a href="/privacy/cookie-policy">Cookies</a></li><li class="last"><a href="/privacy/privacy-policy">Datenschutz / Confidenţialitate</a></li>        
      </ul>  
	</div>
      </footer>

      </div>

      <div id="sidebar">

	
<div id="c1" class="frame frame-default frame-type-textpic frame-layout-0"><h2 class="header ">
				Die ADZ in sozialen Netzwerken
			</h2><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien"><img class="image-embed-item" src="/fileadmin/_migrated/pics/facebook_logo_small.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 12px;"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank"><br />Besuchen Sie uns auf Facebook</a></p></div></div></div>


<div id="c164" class="frame frame-default frame-type-textpic frame-layout-0"><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://twitter.com/ADZ_Redaktion"><img class="image-embed-item" src="/fileadmin/_migrated/pics/twitter-logo-30px.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 30px;"><a href="https://twitter.com/ADZ_Redaktion" target="_blank">Unser Twitter-Konto</a></p></div></div></div>


<div id="c165" class="frame frame-default frame-type-textpic frame-layout-7"><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.instagram.com/adz_foto/"><img class="image-embed-item" src="/fileadmin/_migrated/pics/Instagram-30.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 30px;"><a href="https://www.instagram.com/adz_foto/" target="_blank">Photos bei Instagram</a></p></div></div></div>


<div id="c142" class="frame frame-default frame-type-text frame-layout-7 frame-space-after-extra-small"><h2 class="header ">
				Zeitungs-Abo
			</h2><p>Möchten Sie die Print-Ausgabe der ADZ&nbsp; abonnieren?<br /><a href="/shortcuts/abos/online-abo">Bitte&nbsp;klicken Sie hier</a>.&nbsp;&nbsp;</p></div>


<div id="c33" class="frame frame-default frame-type-list frame-layout-0"><h2 class="header ">
				Nachrichtenarchiv
			</h2><div class="news-amenu-container"><ul><li class="news-amenu-item-year">2022</li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/oktober/browse?cHash=215038ce6d765f4a78f05034ae786154">Oktober 2022:
						6 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/september/browse?cHash=215038ce6d765f4a78f05034ae786154">September 2022:
						366 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/august/browse?cHash=215038ce6d765f4a78f05034ae786154">August 2022:
						334 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/juli/browse?cHash=215038ce6d765f4a78f05034ae786154">Juli 2022:
						360 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/juni/browse?cHash=215038ce6d765f4a78f05034ae786154">Juni 2022:
						328 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/mai/browse?cHash=215038ce6d765f4a78f05034ae786154">Mai 2022:
						360 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/april/browse?cHash=215038ce6d765f4a78f05034ae786154">April 2022:
						285 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/maerz/browse?cHash=215038ce6d765f4a78f05034ae786154">März 2022:
						422 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/februar/browse?cHash=215038ce6d765f4a78f05034ae786154">Februar 2022:
						355 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2022/januar/browse?cHash=215038ce6d765f4a78f05034ae786154">Januar 2022:
						355 Einträge
						</a></li><li class="news-amenu-item-year">2021</li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/dezember/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Dezember 2021:
						321 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/november/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">November 2021:
						378 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/oktober/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Oktober 2021:
						354 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/september/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">September 2021:
						380 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/august/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">August 2021:
						375 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/juli/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Juli 2021:
						394 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/juni/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Juni 2021:
						331 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/mai/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Mai 2021:
						321 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/april/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">April 2021:
						291 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/maerz/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">März 2021:
						425 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/februar/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Februar 2021:
						369 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/januar/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Januar 2021:
						365 Einträge
						</a></li></ul></div></div>


<div id="c228" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="/artikel/nachrichtenarchiv" class="goto-news-archive">-&gt; mehr</a></p></div></div></div>



	
<div id="c43" class="frame frame-default frame-type-html frame-layout-0"><!--/* OpenX Javascript Tag v2.8.7 */--><!--/*<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--><!--/*</script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=a8c2e1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c2e1a6' border='0' alt='' /></a></noscript>
*/--><a href="https://stalfort.ro/" target="_blank"><img src="/fileadmin/ads/stalfort_tax_audit_2025.jpg" width="229" height="300" alt="Legal Tax Audit" title="Legal Tax Audit" border="0"></a></div>


	
	<div id="sidebar_bottom_region">
	
<div id="c119" class="frame frame-default frame-type-html frame-layout-0"><div id="exchange_rates_wrapper"><div class="header">Aktuelle Wechselkurse</div><div id="exchange_rates_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div><div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.bnr.ro/" target="_blank">bnr.ro</a></div></div></div>


<div id="c155" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-rssdisplay">
	
<div class="tx-rssdisplay-title">
	<div class="header large">Nachrichten über Rumänien in englischer Sprache</div>
	
	<div class="section articlelist tx-rssdisplay-list">
		
			<div class="event tx-rssdisplay-item">
				<strong>Monday, 03 October 2022</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/omv-petrom-ce-oltenia-solar-farms-closed-mines">
								OMV Petrom and Oltenia Energy Complex to build four solar farms over closed mines
							</a>
						
				</div>
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Monday, 03 October 2022</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/romanian-it-professionals-cluster-three-cities">
								70% of Romanian IT professionals cluster in Bucharest, Cluj and Timiş
							</a>
						
				</div>
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Monday, 03 October 2022</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/dam-failure-rosia-montana-romania">
								Dam failure puts Romania's Roșia Montană at risk but half of residents refuse evacuation
							</a>
						
				</div>
			</div>
		

</div></div>


<div id="c159" class="frame frame-default frame-type-text frame-layout-0"><p class="romania-insider-link"><strong><a href="http://romania-insider.com" target="_blank">romania-insider.com</a></strong></p></div>


<div id="c53" class="frame frame-default frame-type-text frame-layout-7"><h2 class="header ">
				Partner
			</h2><ul><li><a href="http://www.cubus.ro" title="Webdesign, Typo3, Ruby on Rails" target="_blank">Cubus Arts</a></li><li><a href="http://www.xeneris.net/" title="Internet & WWW: Consulting, Design, Programmierung" target="_blank">Xeneris Media</a></li></ul></div>

                
	</div>
      </div>      
      
      </div>
      
  </div>
     


	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script>!window.jQuery && document.write(unescape('%3Cscript src="js/libs/jquery-1.5.1.min.js"%3E%3C/script%3E'))</script>
	<script src="/fileadmin/templates/main/js/libs/jquery.tinysort.min.js"></script>
	<script src="/fileadmin/templates/main/js/libs/jquery.expander.js"></script>
	<script src="/fileadmin/templates/main/js/plugins.js"></script>
	<script src="/fileadmin/templates/main/js/script.js"></script>
	
	<script type="text/javascript" src="/fileadmin/templates/main/js/slimbox.2.0.4.yui.js"></script>
	<script type="text/javascript"> 
	  SlimboxOptions.resizeSpeed = 400;
	  SlimboxOptions.overlayOpacity = 0.8;
	  SlimboxOptions.loop = true;
	  SlimboxOptions.allowSave = false;
	  SlimboxOptions.slideshowAutoplay = false;
	  SlimboxOptions.slideshowInterval = 5000;
	  SlimboxOptions.slideshowAutoclose = true;
	  SlimboxOptions.counterText = 'Bild ###x### von ###y###';
	</script> 


	<!--[if lt IE 7 ]>
	<script src="/fileadmin/templates/main/js/libs/dd_belatedpng.js"></script>
	<script> DD_belatedPNG.fix('img, .png_bg');</script>
	<![endif]-->
	<script>
		var _gaq=[['_setAccount','UA-8335702-1'],['_trackPageview']]; 
        _gaq.push(['_gat._anonymizeIp']);
  		_gaq.push(['_trackPageview']);
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
	</script>

	<div id="skyscraper">
	  
	</div>

<script id="powermail_marketing_information" data-pid="51" data-language="0"></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Libraries/jquery.datetimepicker.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Libraries/parsley.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Tabs.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Form.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Marketing.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/ns_news_comments/Resources/Public/js/custom.js?1564474345" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/assets/vhs-assets-adz.ro_cookie_data_privacy.js?1664801880"></script>
</body>
</html>