<!doctype html>
    <!--[if lt IE 7 ]> <html lang="en-us" class="no-js ie6"> <![endif]-->
    <!--[if IE 7 ]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
    <!--[if IE 8 ]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
    <!--[if IE 9 ]>    <html lang="en-us" class="no-js ie9"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://adz.ro/">

<title>ADZ-Online - Memorandum zur Eröffnung des Cybercenters</title>
<meta property="og:title" content="Memorandum zur Eröffnung des Cybercenters" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://adz.ro/inland/artikel-inland/artikel/memorandum-zur-eroeffnung-des-cybercenters" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1583330601" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/84cc1b483e.css?1553612098" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1571669462" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cookie_data_privacy/Resources/Public/css/cookieconsent.min.css?1544607900" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cookie_data_privacy/Resources/Public/css/common.css?1544607900" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ns_news_comments/Resources/Public/css/style.css?1564474345" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ns_news_comments/Resources/Public/css/font-awesome.min.css?1564474345" media="all">




<script src="/typo3conf/ext/cookie_data_privacy/Resources/Public/js/cookieconsent.min.js?1544607900" type="text/javascript"></script>
<script src="/typo3conf/ext/ns_news_comments/Resources/Public/js/jquery-2.2.4.min.js?1564474345" type="text/javascript"></script>




	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<meta name="description" content="">
	<meta name="author" content="">
	<meta name="google-site-verification" content="_8OakYiJmCVak8GqXLaUig9-8nG2BB8jg2IDhfJNdR0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/style.css?v=2">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/slightbox.css" type="text/css" media="screen,projection" />	
	<link rel="stylesheet" media="handheld" href="/fileadmin/templates/main/css/handheld.css?v=2">
  	<link rel="stylesheet" href="/fileadmin/templates/main/css/fontawesome.min.css" type="text/css">
	<link rel="stylesheet" href="/fileadmin/templates/main/css/tablet.css" type="text/css">
    <link rel="stylesheet" href="/fileadmin/templates/main/css/mobile.css" type="text/css">
	

	<script src="/fileadmin/templates/main/js/libs/modernizr-1.7.min.js"></script>	

<link rel="canonical" href="https://adz.ro/artikel"/>



</head>
<body id="p51" class="no-sidebar no-print no-metalinks">

	
  <div id="container">
    <header class="clearfix">
      <div class="topmenu">
        <ul>
	  <li><a href="/shortcuts/ueber-uns">Über uns</a></li><li><a href="/shortcuts/suche">Suche</a></li><li class="has-second-level"><a href="/shortcuts/abos">Abos</a></li><li><a href="/shortcuts/anzeigen">Anzeigen</a></li><li><a href="/shortcuts/jobs">Jobs</a></li><li><a href="/shortcuts/links">Links</a></li><li><a href="/shortcuts/rss-feed">Rss-Feed</a></li><li><a href="/shortcuts/impressum">Impressum</a></li><li class="last"><a href="/shortcuts/kontakt">Kontakt</a></li>	
        </ul>
      </div>

      <div class="logo">
        <a href="/">
          <h1 class="ir">Allgemeine Deutsche Zeitung für Rumänien</h1>
        </a>
      </div>
      <div id="print_logo">
        <img src="/fileadmin/templates/main/img/adzheader_950.png" />
      </div>
      <div id="searchbox">
        <form action="/shortcuts/suche?tx_indexedsearch_pi2[action]=search&tx_indexedsearch_pi2[controller]=Search" method="post">
          <input type="text" name="tx_indexedsearch_pi2[search][sword]" />
          <input type="submit" name="tx_indexedsearch_pi2[search][submitButton]" value="Suchen"/>
        </form>
        <div id="datum">
          <!-- filled by js -->
        </div>
      </div>
    </header>

    <div id="mainmenu" class="clearfix">
      <ul>
	<li><a href="/inland" class="active">Inland</a></li><li><a href="/wirtschaft">Wirtschaft</a></li><li><a href="/meinung-und-bericht">Meinung und Bericht</a></li><li class="has-second-level"><a href="/lokales">Lokales</a><ul class="second-level"><li><a href="/lokales/bukarest">Bukarest</a></li><li><a href="/lokales/hermannstadt">Hermannstadt</a></li><li><a href="/lokales/kronstadt">Kronstadt</a></li><li class="last"><a href="/lokales/temesch">Temesch</a></li></ul></li><li><a href="/kultur">Kultur</a></li><li><a href="/sport">Sport</a></li><li><a href="/tourismus">Tourismus</a></li><li><a href="/banater-zeitung">Banater Zeitung</a></li><li class="last"><a href="/karpatenrundschau">Karpatenrundschau</a></li><li class="menu-icon"><a href="javascript:void(0);" class="icon"><i class="fa fa-bars"></i></a></li>
      </ul>
    </div>

		<div id="main" role="main" class="clearfix">
      <div id="centralcontent">

            

      <!--TYPO3SEARCH_begin-->
      
<div id="c167" class="frame frame-default frame-type-list frame-layout-0"><div class="news news-single-item"><div class="section article" itemscope="itemscope" itemtype="http://schema.org/Article"><h1 class="articletitle" itemprop="headline">Memorandum zur Eröffnung des Cybercenters</h1><!-- date --><p><strong class="news-list-date"><time itemprop="datePublished" datetime="2021-01-22">
						Freitag, 22. Januar 2021
						<!-- Freitag, 22. 01. 2021 --></time></strong></p

			
				

				

				



				<!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p><strong>Bukarest</strong> (ADZ) - Die Regierung hat am Mittwoch ein Memorandum zur Eröffnung des geplanten EU-Kompetenzzentrums für Cybersicherheit unterschrieben, erklärte Vizepremier Dan Barna (USR). Ebenfalls wurde die Gründung einer interministeriellen Arbeitsgruppe beschlossen, welche die diesbezüglichen Arbeiten vorantreiben soll. Das Kompetenzzentrum wird der Kern der europäischen Forschung und Entwicklung im Bereich Kybernetiksicherheit sein und die EU-Finanzierungsprojekte Horizont Europa und Digitales Europa verwalten. Somit hat Rumänien die Chance „im europäischen Umfeld einen Unterschied zu machen“, so Dan Barna.</p></div><div class="imagegallery clearfix"></div><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_print" title="Artikel Drucken"></a><a class="addthis_button_email" title="Artikel per email verschicken"></a><a class="addthis_button_google_plusone" title="Google+" /><a class="addthis_button_facebook" fb:like:layout="button_count" title="Facebook"></a><a class="addthis_button_twitter" title="Twitter"></a><a class="addthis_button_googletranslate" title="Artikel übersetzen"></a><a class="addthis_button_compact"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4df0980c42e66119"></script><!-- AddThis Button END --><div class="clearfix"></div><!-- Link Back --><div class="news-backlink-wrap"><a href="/inland">
						&lt;- Zurück zu: Inland
					</a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div>


<div id="c51" class="frame frame-default frame-type-html frame-layout-0"><div class="section ad"><a href="https://www.cffviseu.com/de/homepage/" target="_blank"><img src="/fileadmin/_migrated/ads/cffviseu.gif" width="728" height="90" alt="cffviseu" title="" border="0"></a></div></div>


<div id="c13" class="frame frame-default frame-type-text frame-layout-0"><h3 class="tx_nsnewscomments-main-header">Kommentare zu diesem Artikel</h3></div>


<div id="c12" class="frame frame-default frame-type-list frame-layout-0"><div class="tx_nsnewscomments">
	
    
    
        <div class="ns-news-comment-wrapper">
            
                    
    <div class="active-comment-form" id="form-comment-view">
        <form name="newComment" class="comment-form" id="comment-form" action="/inland/artikel-inland/artikel/memorandum-zur-eroeffnung-des-cybercenters?tx_nsnewscomments_newscomment%5Baction%5D=create&amp;tx_nsnewscomments_newscomment%5Bcontroller%5D=Comment&amp;type=99&amp;cHash=b171bc37dc4da250acf95831c781e9f4" method="post">
<div>
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][@extension]" value="NsNewsComments" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][@vendor]" value="Nitsan" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][@controller]" value="Comment" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][@action]" value="list" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][arguments]" value="YTowOnt99e5d8a5262ea548c693e6f04bff847b6b0c4f0e1" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;NsNewsComments&quot;;s:11:&quot;@controller&quot;;s:7:&quot;Comment&quot;;s:7:&quot;@action&quot;;s:4:&quot;list&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Nitsan&quot;;}508ea19d9353f0775fce001a62b4ab60b463929f" />
<input type="hidden" name="tx_nsnewscomments_newscomment[__trustedProperties]" value="a:8:{s:10:&quot;newComment&quot;;a:5:{s:8:&quot;username&quot;;i:1;s:8:&quot;usermail&quot;;i:1;s:11:&quot;description&quot;;i:1;s:7:&quot;newsuid&quot;;i:1;s:6:&quot;pageid&quot;;i:1;}s:12:&quot;captcha_code&quot;;i:1;s:7:&quot;captcha&quot;;i:1;s:11:&quot;captchapath&quot;;i:1;s:12:&quot;verification&quot;;i:1;s:8:&quot;parentId&quot;;i:1;s:8:&quot;approval&quot;;i:1;s:8:&quot;dataType&quot;;i:1;}3d89893e34409e6a752f22ceb89851dd8a25c5ca" />
</div>

            <a href="javascript:;" class="comment-form-close-btn" id="comment-form-close-btn">&times;</a>
            <div class="controls">
                




<div class="ns-form-group-main">
    <div class="ns-form-group">
        <label for="name">Name *</label>
        
                <input placeholder="Bitte geben Sie Ihren Namen ein" class="validatethis" id="name" type="text" name="tx_nsnewscomments_newscomment[newComment][username]" />
            
        <div class="error-msg" id="name_error"><p>Name ist erforderlich!</p></div>
        <div class="error-msg" id="name_error_msg"><p>Geben Sie einen gültigen Namen ein</p></div>
    </div>
</div>

 <div class="ns-form-group-main">
    <div class="ns-form-group">
        <label for="email">Email *</label>
        
                <input placeholder="Bitte geben Sie Ihre gültige E-Mail Adresse ein" class="validatethis" id="email" type="text" name="tx_nsnewscomments_newscomment[newComment][usermail]" />
            
        <div class="error-msg" id="email_error"><p>Gültige E-Mail ist erforderlich!</p></div>
        <div class="error-msg" id="email_error_msg"><p>Gib eine gültige E-Mail Adresse ein</p></div>
    </div> 
</div>

<div class="ns-form-group-main">
    <div class="ns-form-group">
        <label for="comment">Kommentar *</label>
        <textarea placeholder="Bitte geben Sie Ihren Kommentar ein" class="validatethis" id="comment" name="tx_nsnewscomments_newscomment[newComment][description]"></textarea>
        <div class="error-msg" id="comment_error"><p>Kommentar ist erforderlich!</p></div>
    </div>
</div>


    <div class="ns-form-group-main">
        <div class="ns-form-group">
            <div class="ns-captch">
                <img src="/typo3conf/ext/ns_news_comments/Resources/Private/PHP/captcha.php?639182083" id='captchaimg' alt="Captcha Code" /> Kann das Bild nicht gelesen werden?  
                <a href='javascript: refreshCaptcha();' class="captchaLink">Klicken Sie hier, um zu aktualisieren</a>
            </div>
            <div class="ns-captch-input">
                <label for="captcha">Geben Sie den obigen Code hier ein * </label>
                <input placeholder="Geben Sie den obigen Code hier ein" class="validatethis" id="captcha" type="text" name="tx_nsnewscomments_newscomment[captcha_code]" />
                <div class="error-msg" id="captcha_error"><p>Captcha ist erforderlich!</p></div>
                <div class="error-msg" id="captcha_valid_error"><p>Code stimmt nicht überein!</p></div>
            </div>
        </div>
    </div>
    <input class="captcha" type="hidden" name="tx_nsnewscomments_newscomment[captcha]" value="" />
    <input class="captcha_path" type="hidden" name="tx_nsnewscomments_newscomment[captchapath]" value="/typo3conf/ext/ns_news_comments/Resources/Private/PHP/captcha.php?639182083" />
    <input class="verification" type="hidden" name="tx_nsnewscomments_newscomment[verification]" value="/typo3conf/ext/ns_news_comments/Resources/Private/PHP/verify.php" />


<div class="ns-form-group-main">
    <div class="ns-form-group">
        <input class="ns-btn ns-btn-send" id="submit" type="submit" value="Kommentar hinzufügen" />
    </div>
</div>
<div class="ns-form-group-main">
    <div class="ns-form-group">
        <p class="text-muted"><strong>*</strong> Diese Felder sind erforderlich.</p>
    </div>
</div>


    


<input type="hidden" name="tx_nsnewscomments_newscomment[newComment][newsuid]" value="49071" />
<input id="parentId" type="hidden" name="tx_nsnewscomments_newscomment[parentId]" value="" />
<input id="pageid" type="hidden" name="tx_nsnewscomments_newscomment[newComment][pageid]" value="51" />
<input id="approval" type="hidden" name="tx_nsnewscomments_newscomment[approval]" value="1" />
<input id="dataType" type="hidden" name="tx_nsnewscomments_newscomment[dataType]" value="html" />
            </div>
        </form>
    </div>

                    
            <div class="comments-container">
                <div class="messages thanksmsg" style="display: none;">
                    <div class="ns-alert ns-alert-success">Danke für deinen Kommentar. Ihr Kommentar wurde erfolgreich hinzugefügt.</div>
                </div>
                <div class="messages approve" style="display: none;">
                    <div class="ns-alert ns-alert-success">Danke für deinen Kommentar. Dein Kommentar wird nach der Überprüfung sichtbar.</div>
                </div>
                
                        <h5><strong>Sei der erste der kommentiert</h5></strong>
                    
                <ul class="comments-list" id="comments-list">
                    
                </ul>
            </div>	
        </div>
    

</div>
</div>


	<!--TYPO3SEARCH_end-->

	
<div id="c50" class="frame frame-default frame-type-html frame-layout-0"></div>

   

      <footer class="cearfix">      
	<div class="bottommenu">
	  <ul>
	    <li><a href="/shortcuts/ueber-uns">Über uns</a></li><li><a href="/shortcuts/suche">Suche</a></li><li class="has-second-level"><a href="/shortcuts/abos">Abos</a></li><li><a href="/shortcuts/anzeigen">Anzeigen</a></li><li><a href="/shortcuts/jobs">Jobs</a></li><li><a href="/shortcuts/links">Links</a></li><li><a href="/shortcuts/rss-feed">Rss-Feed</a></li><li><a href="/shortcuts/impressum">Impressum</a></li><li class="last"><a href="/shortcuts/kontakt">Kontakt</a></li>
	  </ul>
      <ul>
	    <li><a href="/privacy/cookie-policy">Cookies</a></li><li class="last"><a href="/privacy/privacy-policy">Datenschutz / Confidenţialitate</a></li>        
      </ul>  
	</div>
      </footer>

      </div>

      <div id="sidebar">

	
<div id="c1" class="frame frame-default frame-type-textpic frame-layout-0"><h2 class="header ">
				Die ADZ in sozialen Netzwerken
			</h2><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien"><img class="image-embed-item" src="/fileadmin/_migrated/pics/facebook_logo_small.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 12px;"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank"><br />Besuchen Sie uns auf Facebook</a></p></div></div></div>


<div id="c164" class="frame frame-default frame-type-textpic frame-layout-0"><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://twitter.com/ADZ_Redaktion"><img class="image-embed-item" src="/fileadmin/_migrated/pics/twitter-logo-30px.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 30px;"><a href="https://twitter.com/ADZ_Redaktion" target="_blank">Unser Twitter-Konto</a></p></div></div></div>


<div id="c165" class="frame frame-default frame-type-textpic frame-layout-7"><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="https://www.instagram.com/adz_foto/"><img class="image-embed-item" src="/fileadmin/_migrated/pics/Instagram-30.png" width="30" height="30" alt="" /></a></figure></div></div></div><div class="ce-bodytext"><p style="line-height: 30px;"><a href="https://www.instagram.com/adz_foto/" target="_blank">Photos bei Instagram</a></p></div></div></div>


<div id="c142" class="frame frame-default frame-type-text frame-layout-7 frame-space-after-extra-small"><h2 class="header ">
				Zeitungs-Abo
			</h2><p>Möchten Sie die Print-Ausgabe der ADZ&nbsp; abonnieren?<br /><a href="/shortcuts/abos/online-abo">Bitte&nbsp;klicken Sie hier</a>.&nbsp;&nbsp;</p></div>


<div id="c33" class="frame frame-default frame-type-list frame-layout-0"><h2 class="header ">
				Nachrichtenarchiv
			</h2><div class="news-amenu-container"><ul><li class="news-amenu-item-year">2021</li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2021/januar/browse?cHash=17e08f4652f4075fed2d024d7f9783f9">Januar 2021:
						248 Einträge
						</a></li><li class="news-amenu-item-year">2020</li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/dezember/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Dezember 2020:
						350 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/november/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">November 2020:
						393 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/oktober/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Oktober 2020:
						423 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/september/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">September 2020:
						405 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/august/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">August 2020:
						364 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/juli/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Juli 2020:
						447 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/juni/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Juni 2020:
						381 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/mai/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Mai 2020:
						403 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/april/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">April 2020:
						349 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/maerz/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">März 2020:
						411 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/februar/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Februar 2020:
						394 Einträge
						</a></li><li><a href="/artikel/nachrichtenarchiv/archivausschnitt/archive/2020/januar/browse?cHash=1f253ebc7ddf66cacbaa4ec4a8143883">Januar 2020:
						332 Einträge
						</a></li></ul></div></div>


<div id="c228" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="/artikel/nachrichtenarchiv" class="goto-news-archive">-&gt; mehr</a></p></div></div></div>



	
<div id="c43" class="frame frame-default frame-type-html frame-layout-0"><!--/* OpenX Javascript Tag v2.8.7 */--><!--/*<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--><!--/*</script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=a8c2e1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c2e1a6' border='0' alt='' /></a></noscript>
*/--><a href="https://stalfort.ro/" target="_blank"><img src="/fileadmin/ads/stalfort_tax_audit_2020.jpg" width="229" height="300" alt="Legal Tax Audit" title="Legal Tax Audit" border="0"></a></div>


	
	<div id="sidebar_bottom_region">
	
<div id="c119" class="frame frame-default frame-type-html frame-layout-0"><div id="exchange_rates_wrapper"><div class="header">Aktuelle Wechselkurse</div><div id="exchange_rates_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div><div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.bnr.ro/" target="_blank">bnr.ro</a></div></div></div>


<div id="c155" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-rssdisplay">
	
<div class="tx-rssdisplay-title">
	<div class="header large">Nachrichten über Rumänien in englischer Sprache</div>
	
	<div class="section articlelist tx-rssdisplay-list">
		
			<div class="event tx-rssdisplay-item">
				<strong>Thursday, 21 January 2021</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/airport-link-18-connections-canceled-jan-2021">
								Bucharest’s railway link to the airport: Several daily connections canceled for two weeks
							</a>
						
				</div>
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Thursday, 21 January 2021</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/cineclic-launch-jan-2021">
								Newly-launched VoD platform offers access to Romanian films, documentaries
							</a>
						
				</div>
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Thursday, 21 January 2021</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/enescu-philharmonic-steinway-donation-jan-2021">
								George Enescu Philharmonic in Bucharest unveils donated Steinway piano in concert streaming online
							</a>
						
				</div>
			</div>
		

</div></div>


<div id="c159" class="frame frame-default frame-type-text frame-layout-0"><p class="romania-insider-link"><strong><a href="http://romania-insider.com" target="_blank">romania-insider.com</a></strong></p></div>


<div id="c53" class="frame frame-default frame-type-text frame-layout-7"><h2 class="header ">
				Partner
			</h2><ul><li><a href="http://www.cubus.ro" title="Webdesign, Typo3, Ruby on Rails" target="_blank">Cubus Arts</a></li><li><a href="http://www.xeneris.net/" title="Internet & WWW: Consulting, Design, Programmierung" target="_blank">Xeneris Media</a></li></ul></div>

                
	</div>
      </div>      
      
      </div>
      
  </div>
     


	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script>!window.jQuery && document.write(unescape('%3Cscript src="js/libs/jquery-1.5.1.min.js"%3E%3C/script%3E'))</script>
	<script src="/fileadmin/templates/main/js/libs/jquery.tinysort.min.js"></script>
	<script src="/fileadmin/templates/main/js/libs/jquery.expander.js"></script>
	<script src="/fileadmin/templates/main/js/plugins.js"></script>
	<script src="/fileadmin/templates/main/js/script.js"></script>
	
	<script type="text/javascript" src="/fileadmin/templates/main/js/slimbox.2.0.4.yui.js"></script>
	<script type="text/javascript"> 
	  SlimboxOptions.resizeSpeed = 400;
	  SlimboxOptions.overlayOpacity = 0.8;
	  SlimboxOptions.loop = true;
	  SlimboxOptions.allowSave = false;
	  SlimboxOptions.slideshowAutoplay = false;
	  SlimboxOptions.slideshowInterval = 5000;
	  SlimboxOptions.slideshowAutoclose = true;
	  SlimboxOptions.counterText = 'Bild ###x### von ###y###';
	</script> 


	<!--[if lt IE 7 ]>
	<script src="/fileadmin/templates/main/js/libs/dd_belatedpng.js"></script>
	<script> DD_belatedPNG.fix('img, .png_bg');</script>
	<![endif]-->
	<script>
		var _gaq=[['_setAccount','UA-8335702-1'],['_trackPageview']]; 
        _gaq.push(['_gat._anonymizeIp']);
  		_gaq.push(['_trackPageview']);
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
	</script>

	<div id="skyscraper">
	  
	</div>

<script id="powermail_marketing_information" data-pid="51" data-language="0"></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Libraries/jquery.datetimepicker.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Libraries/parsley.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Tabs.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Form.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScript/Powermail/Marketing.min.js?1571669462" type="text/javascript"></script>
<script src="/typo3conf/ext/ns_news_comments/Resources/Public/js/custom.js?1564474345" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/assets/vhs-assets-adz.ro_cookie_data_privacy.js?1611283127"></script>
</body>
</html>